handdator

Visa fullständig version : AKUT datafråga: Visar inga bilder!


gasoliner
2004-10-23, 10:16
Ja min dator visar inga bilder längre, har provat göra en "återställningspunkt ett par dagar bakåt då allt funkade bra men ingen lycka, vafan beror detta på?

har ingen lust att formatera om nu, har för mycket adresser, o annat sparat som jag måste ha i en nära framtid.

*sucka...*

Grahn
2004-10-23, 10:24
vadå visar inga bilder?

förklara närmre vad du menar

gasoliner
2004-10-23, 10:39
Ja, jag ser inga bilder på webbsidor längre, blir bara en ruta med en liten symbol i..helskumt.all text syns men inga bilder, banners osv. tex kolozzeumloggan eller smileys syns inte..

Fick ta bort krysset i "visa bilder" i internetalternativ-srta om-kryssa i ,starta om, samt bryta strömmen till allt, rensa cachen och kasta cookies då funkar det igen..
undra vilket som gav effekt?..tack iallafall! :thumbup:

Solle
2004-10-23, 11:55
Sådär var det för mej igår också. Var nåt knas med internet skulle jag tro :furious:

Frantic
2004-10-23, 12:07
Sådär var det för mej igår också. Var nåt knas med internet skulle jag tro :furious:

http://www.aftonbladet.se/vss/it/story/0,2789,548909,00.html

Det har börjat :D

jakke
2004-10-23, 12:20
Låter som ett brandväggs problem?

Froddan
2004-10-23, 12:22
http://www.aftonbladet.se/vss/it/story/0,2789,548909,00.html

Det har börjat :D
Haha :D

gasoliner
2004-11-12, 14:52
Haha :D

Nu är det likadant igen!

aliquis
2004-11-12, 18:59
Se till så visa bilder är på... men enklaste lösningen är väl att installera firefox från http://www.mozilla.org/ eller opera från http://www.opera.no/ istället för att köra skräpbrowsern IE. Går/har säkert gått att slå av bilder i dessa också men tror inte du råkar göra det, och beror det på något annat så lär du slippa problemet.

gasoliner
2004-11-12, 21:23
Se till så visa bilder är på... men enklaste lösningen är väl att installera firefox från http://www.mozilla.org/ eller opera från http://www.opera.no/ istället för att köra skräpbrowsern IE. Går/har säkert gått att slå av bilder i dessa också men tror inte du råkar göra det, och beror det på något annat så lär du slippa problemet.

liite kan jag och självklart har jag"visa bilder" iklickad..
tex, så hittar jag inte ens knapparna här på forumet..
ska testa annan brusare..tack för tipset.

gasoliner
2004-11-12, 21:43
:bow: weee!!
mozillas firefox!
tackar för det tipset igen.
explorerskiten kommer jag inte använda mera.. :whipped:

här ska drickas grogg!! :cheers:

rossi
2004-11-13, 02:46
InternetExplorer Bugg... bara starta om IE så ska det lösa sig :D

skaparn
2004-11-13, 10:27
Testa tömma cachen och temporary internet files, det har löst många andra typer av problem, det kanske är en sorts universallösning?

gasoliner
2004-11-13, 15:52
startat om har jag testat typ 70 gånger,så den idén funka inte.

firefox va bra.me like. :love:

Allan
2004-11-13, 18:32
Nu ni...jag har numer Firefox, och har angett den som standardwebbläsare. Men rätt vad det är ramlar IE in igen. Oerhört irriterande. Måste man avinstallera skiten?


allan

JJ
2004-11-13, 18:36
Nu ni...jag har numer Firefox, och har angett den som standardwebbläsare. Men rätt vad det är ramlar IE in igen. Oerhört irriterande. Måste man avinstallera skiten?


allan

Ha,ha, du kan ju försöka. Som att banta bort sin penis ungefär, de jävlarna har svetsat fast den i Windows.

aliquis
2004-11-13, 23:10
Allan: enligt microsoft "gick" det ju inte att avinstallera ie ;D, vet inte varför den sätts tillbaka, något program som vill vara "vänligt" åt dig antar jag, min gör det inte... men i just mitt windows fick det damp så tar jag start->kör o skriver url öppnas den mycket riktigt i firefox, men windows fattar inte det utan säger att det inte kan hitta den filen i en felruta, lagom störigt.

henke_76
2004-11-14, 11:34
Nice, slapp jag starta denna tråd =)
Har haft precis samma problem nu till och från att inte bilder syns.

Danke